Unisite board 4.9 nulled

То что у них Флаттер, а не Вебвью, они сами пишут на странице самого приложения, тут можно не гадать.
Я до этого момента не разбирал апку, поэтому и решил глянуть, не согласуется она с вебвью, как написал другой участник
 
Короче чтоб отбросить все вопросы, купил тут, по факту оказалась старая версия движка если не ошибаюсь это 4.7, админ этого сайта с начала шел на контакт а после кинул в игнор, не покупайте на этом сайте нечего.

Код:
codershop.site/skripty/biznes-skripty/unikalnye-biznes-skripty/211-unisite-cms-411-skript-marketplejsa-i-doski-objavlenij.html
 
Короче чтоб отбросить все вопросы, купил тут, по факту оказалась старая версия движка если не ошибаюсь это 4.7, админ этого сайта с начала шел на контакт а после кинул в игнор, не покупайте на этом сайте нечего.

Код:
codershop.site/skripty/biznes-skripty/unikalnye-biznes-skripty/211-unisite-cms-411-skript-marketplejsa-i-doski-objavlenij.html
А демо не запрашивали админки и прочее?
 
А демо не запрашивали админки и прочее?
Просил он мне скинул момент в инстале что это последний версия, так же в админке написано что последний (через редактор прописано)
 
кто хотел купить

Доска объявлений 4.10​

Для просмотра ссылки Войди или Зарегистрируйся
Проверенный человек, у которого я лично покупал. 4-11 даже покупал.

Вы совершаете оплату, но оплата не поступит, пока вы не получите.

Сам проект и не просмотрите, не проверите сам проект.

В случае несоответствия деньги возвращаются ваш счёт.
 
Кнопка Сохранить во вкладке настроек админ-панели не работает, продолжает крутиться, как это исправить?
 
Последнее редактирование:
не могу установить выдает вот такую ошибку, на хостинге меня уверяют что они все исправили и проблема в скрипте. кто знает в чем проблема?
 

Вложения

  • Screenshot_1.png
    Screenshot_1.png
    22,1 KB · Просмотры: 41
не могу установить выдает вот такую ошибку, на хостинге меня уверяют что они все исправили и проблема в скрипте. кто знает в чем проблема?
в php.ini выстави настройки
 
Назад
Сверху